<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

    <meta name="lang"  content="es"/>

  <link href="/2016/01/27/favicon.png?hash=c8994b935db606c432cf1540f63cb8cc910d2320" rel="shortcut icon" type="image/x-icon">

  <title>Las mejores imágenes del día en que Trump se convierte en presidente Noticias, última hora, vídeos y fotos de Noticias Internacionales en lainformacion.com</title>

    <meta name="language"  content="es_ES"/>

      <meta property="article:modified_time" content="2017-01-20T20:12:57+01:00"/>
    <meta property="article:published_time" content="2017-01-20T17:12:28+01:00"/>
    <meta property="article:section" content="Noticias Internacionales"/>
    <meta name="author" content="Diximedia"/>
    <meta http-equiv="Content-Language" content="es"/>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta name="description" content="Noticias, última hora, vídeos y fotos de Noticias Internacionales en lainformacion.com"/>
    <meta name="distribution" content="global"/>
    <meta property="fb:app_id" content="1715322345378171"/>
    <meta name="generator" content="BB3 bCube"/>
    <meta name="keywords" content="noticias,Noticias,Internacionales,mejores,imagenes,Trump,convierte,presidente"/>
    <meta name="locality" content="Madrid, España"/>
    <meta name="news_keywords" content="noticias, Noticias, Internacionales, mejores, imagenes, Trump, convierte, presidente"/>
    <meta property="og:description" content="Noticias, última hora, vídeos y fotos de Noticias Internacionales en lainformacion.com"/>
    <meta property="og:image" content="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992013332_120645789_667x501.jpg"/>
    <meta property="og:site_name" content="lainformacion"/>
    <meta property="og:title" content="Las mejores imágenes del día en que Trump se convierte en presidente"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://fotogalerias.lainformacion.com/mundo/mejores-imagenes-Trump-convierte-presidente_3_992030792.html"/>
    <meta name="organization" content="Diximedia"/>
    <meta http-equiv="refresh" content="600"/>
    <meta name="resource-type" content="document"/>
    <meta name="title" content="Las mejores imágenes del día en que Trump se convierte en presidente - Noticias Internacionales - Noticias, última hora, vídeos y fotos de Noticias Internacionales en lainformacion.com"/>
    <meta name="twitter:card" content="gallery"/>
    <meta name="twitter:description" content="Las mejores imágenes del día en que Trump se convierte en presidente"/>
    <meta name="twitter:image0" content="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992013332_120645400_278x185.jpg"/>
    <meta name="twitter:image1" content="http://imagenes.lainformacion.com/2017/01/20/mundo/Trump-momento-discurso-presidente-EEUU_992013776_120657848_278x185.jpg"/>
    <meta name="twitter:image2" content="http://imagenes.lainformacion.com/2017/01/20/mundo/Obama-subiendose-helicoptero-vacaciones-expresidente_992013716_120656168_278x185.jpg"/>
    <meta name="twitter:image3" content="http://imagenes.lainformacion.com/2017/01/20/mundo/Michelle-Obama-despide-helicoptero-Washington_992013899_120661292_278x185.jpg"/>
    <meta name="twitter:site" content="@la_informacion"/>
    <meta name="twitter:title" content="Las mejores imágenes del día en que Trump se convierte en presidente"/>


      <link rel='stylesheet' href='//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css'>
  
  <link href="http://static2.lainformacion.com/static/BB3HTML/css/lainformacion.min.css?hash=ef12edc9731e5e37b7e8c30f801271c5" rel="stylesheet" type="text/css" />

  <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "name": "Las mejores imágenes del día en que Trump se convierte en presidente",
    "headline": "Las mejores imágenes del día en que Trump se convierte en presidente",
    "articleSection": "Noticias Internacionales",
    "author": [
		{"@type": "Person",
	    "name": "José González"}	    ],
    "publisher":{
	"@type": "Organization",
	"name":  "lainformacion.com",
	"url":   "http://www.lainformacion.com"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://www.lainformacion.com/2016/01/27/favicon.png?hash=c8994b935db606c432cf1540f63cb8cc910d2320",
	    "width":   "32",
	    "height":  "32"
	}
	    },
    "datePublished": "2017-01-20T17:12:28+01:00",
    "dateModified": "2017-01-20T20:12:57+01:00",
    "url": "http://fotogalerias.lainformacion.com/mundo/mejores-imagenes-Trump-convierte-presidente_3_992030792.html",
    "mainEntityOfPage": "http://fotogalerias.lainformacion.com/mundo/mejores-imagenes-Trump-convierte-presidente_3_992030792.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://imagenes.lainformacion.com/2017/01/20/mundo/Michelle-Obama-despide-helicoptero-Washington_992013899_120661299_237x250.jpg",
	    "width":  "237",
	    "height": "250"},		{"@type":  "ImageObject",
	    "url":    "http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992013332_120645789_667x501.jpg",
	    "width":  "667",
	    "height": "501"},		{"@type":  "ImageObject",
	    "url":    "http://imagenes.lainformacion.com/2017/01/20/mundo/Trump-momento-discurso-presidente-EEUU_992013776_120657867_410x410.jpg",
	    "width":  "410",
	    "height": "410"},		{"@type":  "ImageObject",
	    "url":    "http://imagenes.lainformacion.com/2017/01/20/mundo/Obama-subiendose-helicoptero-vacaciones-expresidente_992013716_120656184_495x277.jpg",
	    "width":  "495",
	    "height": "277"},		{"@type":  "ImageObject",
	    "url":    "http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992013263_120645958_667x472.jpg",
	    "width":  "667",
	    "height": "472"},		{"@type":  "ImageObject",
	    "url":    "http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992013292_120646071_667x445.jpg",
	    "width":  "667",
	    "height": "445"},		{"@type":  "ImageObject",
	    "url":    "http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992013230_120646100_667x445.jpg",
	    "width":  "667",
	    "height": "445"},		{"@type":  "ImageObject",
	    "url":    "http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992013219_120646241_667x444.jpg",
	    "width":  "667",
	    "height": "444"},		{"@type":  "ImageObject",
	    "url":    "http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992013194_120646298_667x445.jpg",
	    "width":  "667",
	    "height": "445"},		{"@type":  "ImageObject",
	    "url":    "http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992013183_120646439_667x462.jpg",
	    "width":  "667",
	    "height": "462"}	    ]
        }
</script>

  <script type="text/javascript" src="http://static2.lainformacion.com/static/BB3HTML/js/lainformacion.min.js?hash=118aa667b9fe4c9e6a6dcda76f41f578"></script>

      <link rel="alternate" title="Noticias Internacionales" href="http://www.lainformacion.com/rss/section/8060/" type="application/rss+xml" />
  
      <script>window.mrf={host:"bc.marfeel.com",dt:1},function(e,t,o,i,a,n,r){function d(){x&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var x=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){x&&e.write('<plaintext style="display:none">');var l="script",m=setTimeout(d,1e4),c=e.createElement(l),f=e.getElementsByTagName(l)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
      <script>var jw_bbt = 'http://static1.lainformacion.com/static/BB3HTML/js/vendor/lib/jwplayer-v7/jwplayer.js?hash=d7de562cbbcec2e434c4f2913860caca'</script>
      <link rel="canonical" href="http://fotogalerias.lainformacion.com/mundo/mejores-imagenes-Trump-convierte-presidente_3_992030792.html"/>
  
  <script type='text/javascript'>
var gptadslots=[];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function(){ var gads = document.createElement('script');
    gads.async = true; gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">

googletag.cmd.push(function() {

        gptadslots[0] = googletag.defineOutOfPageSlot('/185132332/lainfo/inter', 'inter').setTargeting('pos',['inter']).addService(googletag.pubads());
        gptadslots[1] = googletag.defineOutOfPageSlot('/185132332/lainfo/skin', 'skin').setTargeting('pos',['skin']).addService(googletag.pubads());
        gptadslots[2] = googletag.defineOutOfPageSlot('/185132332/lainfo/intext', 'intext').setTargeting('pos',['intext']).addService(googletag.pubads());
    
        gptadslots[3] = googletag.defineSlot('/185132332/lainfo/mega1', [[1,1],[728,90],[980,250],[980,150],[980,90],[970,90],[970,250]],'mega1').setTargeting('pos',['mega1']).addService(googletag.pubads());
        gptadslots[4] = googletag.defineSlot('/185132332/lainfo/mega2', [[1,1],[728,90],[980,90]],'mega2').setTargeting('pos',['mega2']).addService(googletag.pubads());
        gptadslots[5] = googletag.defineSlot('/185132332/lainfo/sky_izq', [[1,1],[120,600],[160,1000],[160,1200]],'sky_izq').setTargeting('pos',['sky_izq']).addService(googletag.pubads());
        gptadslots[6] = googletag.defineSlot('/185132332/lainfo/sky_der', [[1,1],[120,600],[160,1000],[160,1201]],'sky_der').setTargeting('pos',['sky_der']).addService(googletag.pubads());
        gptadslots[7] = googletag.defineSlot('/185132332/lainfo/skynoti', [[1,1],[120,600]],'skynoti').setTargeting('pos',['skynoti']).addService(googletag.pubads());
        gptadslots[8] = googletag.defineSlot('/185132332/lainfo/textlink', [[1,1],[468,60]],'textlink').setTargeting('pos',['textlink']).addService(googletag.pubads());
        gptadslots[9] = googletag.defineSlot('/185132332/lainfo/patroseccion', [[1,1],[120,40]],'patroseccion').setTargeting('pos',['patroseccion']).addService(googletag.pubads());
        gptadslots[10] = googletag.defineSlot('/185132332/lainfo/cintillo', [[1,1],[1006,64]],'cintillo').setTargeting('pos',['cintillo']).addService(googletag.pubads());
        gptadslots[11] = googletag.defineSlot('/185132332/lainfo/mega4', [[1,1],[980,90]],'mega4').setTargeting('pos',['mega4']).addService(googletag.pubads());
        gptadslots[12] = googletag.defineSlot('/185132332/lainfo/strip1', [[1,1],[450,40]],'strip1').setTargeting('pos',['strip1']).addService(googletag.pubads());
        gptadslots[13] = googletag.defineSlot('/185132332/lainfo/strip2', [[1,1],[450,40]],'strip2').setTargeting('pos',['strip2']).addService(googletag.pubads());
        gptadslots[14] = googletag.defineSlot('/185132332/lainfo/strip3', [[1,1],[450,40]],'strip3').setTargeting('pos',['strip3']).addService(googletag.pubads());
        gptadslots[15] = googletag.defineSlot('/185132332/lainfo/botonb1', [[1,1],[190,140]],'botonb1').setTargeting('pos',['botonb1']).addService(googletag.pubads());
        gptadslots[16] = googletag.defineSlot('/185132332/lainfo/botonb2', [[1,1],[190,140]],'botonb2').setTargeting('pos',['botonb2']).addService(googletag.pubads());
        gptadslots[17] = googletag.defineSlot('/185132332/lainfo/roba1', [[1,1],[300,600],[300,250],[300,300]],'roba1').setTargeting('pos',['roba1']).addService(googletag.pubads());
        gptadslots[18] = googletag.defineSlot('/185132332/lainfo/roba2', [[1,1],[300,600],[300,250],[300,300]],'roba2').setTargeting('pos',['roba2']).addService(googletag.pubads());
        gptadslots[19] = googletag.defineSlot('/185132332/lainfo/roba3', [[1,1],[300,600],[300,250],[300,300]],'roba3').setTargeting('pos',['roba3']).addService(googletag.pubads());
        gptadslots[20] = googletag.defineSlot('/185132332/lainfo/roba4', [[1,1],[300,600]],'roba4').setTargeting('pos',['roba4']).addService(googletag.pubads());
        gptadslots[21] = googletag.defineSlot('/185132332/lainfo/botonc1', [[1,1],[320,50]],'botonc1').setTargeting('pos',['botonc1']).addService(googletag.pubads());
        gptadslots[22] = googletag.defineSlot('/185132332/lainfo/botonc2', [[1,1],[320,50]],'botonc2').setTargeting('pos',['botonc2']).addService(googletag.pubads());
    
    googletag.pubads().setTargeting('page_type',['fotogaleria']);

        googletag.pubads().setTargeting('seccion',['mundo','mejores-imagenes-Trump-convierte-presidente']);
    
    
    googletag.pubads().enableAsyncRendering();
    googletag.enableServices();

});

</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P6NM6G');</script>
<!-- End Google Tag Manager -->



<!-- Cxense script begin -->
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1140705714225269804']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>

</head>
<!-- t = 1484939591 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a
    different browser</a> to experience this site.</p><![endif]-->

<script type="text/javascript">

function getDays(date) {

    var date = new Date(date);
    date.setHours(0);

    var currentDate = new Date();
    currentDate.setHours(0);
    currentDate.setMinutes(0);
    currentDate.setSeconds(0);

    var daySeconds = 1000*60*60*24;

    return Math.floor((currentDate - date) / daySeconds);
}

var dataLayerParams = {
    "Seccion": "Noticias Internacionales",
    "Formato": "Noticia",
    "Tipo_fuente": "Propia",
    "Fuente": "José González"
};


dataLayerParams["Fecha"] = "2017-01-20";

var days = getDays("2017-01-20");

if (days <= 2) {
    dataLayerParams["Vigencia"] = "nuevo";
}

if (days > 2
    && days <= 7) {
	dataLayerParams["Vigencia"] = "semana";
}

if (days > 7
    && days <= 30) {
	dataLayerParams["Vigencia"] = "mes";
}

if (days > 30) {
    dataLayerParams["Vigencia"] = "antiguo";
}


//<![CDATA[
dataLayer = [dataLayerParams];
//]]>
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6NM6G"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=376932925835385";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Main page -->
<div id="pagedoc">

    <div class="page-wrap">

        <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;" data-domain=".lainformacion.com">
  <p>
    <strong>AVISO:</strong> Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación. Si continua navegando, consideramos que acepta su uso. Puede cambiar la configuración de su navegador u obtener más información <a class="lnk" href="http://www.lainformacion.com/politica-de-cookies-diximedia/" title="Ver más información" target="_blank"><em>aquí</em></a>.
  </p>
</div>

<header id="header" class="header">
    <div class="masthead cf">
  <div class="logo">
    <a href="http://www.lainformacion.com/" class="lnk" rel="home" title="Lainformacion.com">
      <img src="http://static1.lainformacion.com/static/BB3HTML/images/logo_desktop.png?hash=de913df98ab1a19a4a55213c7cbf7bc7" alt="La información" width="395" height="86">
    </a>
  </div><!-- .logo -->

  
  <div class="search">
    <div class="md-lite-search">
  <form action="/buscador/" id="md-lite-search_6339797">
    <div class="fieldset">
          <label class="form-label hidden" for = search-id>
  <span class="text">Búsqueda</span>
</label>

<span class="form-text mini">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Busca en miles de textos, vídeos y fotos"
            
                            id="search-id"
            
            
            
            
            class="default"

                            tabindex="1"
            
    >

    <!-- Optional btn -->
    

</span>
      
<button
	class="form-button btn"
		type="submit"
	
	
	>

          <span class="fa left ico fa-search">
	      </span>
    
          <span class="text">buscar</span>
    
    
    
</button>

    </div><!-- .fieldset -->
  </form>
</div><!-- .md-lite-search -->
  </div><!-- .search -->

</div><!-- .masthead -->

    <nav class="nav" id="nav">
   <ul class="nav-join">
        <li class="home">
          <a class="lnk " href="http://www.lainformacion.com/" title="lainformacion.com" >lainformacion.com</a>
        </li><!-- .home -->
        <li class="crumb">Secciones</li>
        
        <li class="nav-item droptab">

            <a href="//noticias.lainformacion.com/mundo/" class="lnk droptab-link" title="Mundo">

                Mundo
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//noticias.lainformacion.com/mundo/" title="Mundo" >Mundo</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/africa/L_EsUOSXnUk3KyZY7f4JXvp7/" title="África" >África</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/america/L_OQ4nVc0EtNuxzXi8wSxGL5/" title="América" >América</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/asia/L_BdnDsjdTOXrISqxckTM8i5/" title="Asia" >Asia</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/europa/L_nJR7n3ysY4VOCyuzgVf5b/" title="Europa" >Europa</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/america/estados-unidos/L_hCy212p2RfF3S8NZUO12D2/" title="EEUU" >EEUU</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/asia/oriente/L_5AJeqqAueMksV7pHqrvK07/" title="Oriente Medio" >Oriente Medio</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item droptab">

            <a href="//noticias.lainformacion.com/espana/" class="lnk droptab-link" title="España">

                España
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//noticias.lainformacion.com/espana/" title="España" >España</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/asuntos-sociales/" title="Sociedad" >Sociedad</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/catastrofes-y-accidentes/" title="Sucesos" >Sucesos</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/politica/" title="Política" >Política</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item droptab">

            <a href="//noticias.lainformacion.com/economia/" class="lnk droptab-link" title="Economía">

                Economía
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//noticias.lainformacion.com/economia/" title="Economía" >Economía</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="http://noticias.lainformacion.com/comunicados_empresas/" title="Comunicados" >Comunicados</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//blogs.lainformacion.com" class="lnk nav-item-lnk" title="Opinión">

                Opinión
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item droptab">

            <a href="//noticias.lainformacion.com/deporte/" class="lnk droptab-link" title="Deportes">

                Deportes
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//noticias.lainformacion.com/deporte/" title="Deportes" >Deportes</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/deporte/futbol/" title="Fútbol" >Fútbol</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/deporte/baloncesto/" title="Baloncesto" >Baloncesto</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/deporte/automovilismo/formula-uno-f1/" title="Fórmula 1" >Fórmula 1</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/deporte/tenis/" title="Tenis" >Tenis</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/deporte/ciclismo/" title="Ciclismo" >Ciclismo</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/deportes/baloncesto/nba/" title="NBA" >NBA</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item droptab">

            <a href="//noticias.lainformacion.com/tecnologia/" class="lnk droptab-link" title="Tecnología">

                Tecnología
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//noticias.lainformacion.com/tecnologia/" title="Tecnología" >Tecnología</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/arte-cultura-y-espectaculos/videojuegos/" title="Videojuegos" >Videojuegos</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//noticias.lainformacion.com/ciencia/" class="lnk nav-item-lnk" title="Ciencia">

                Ciencia
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//noticias.lainformacion.com/salud/" class="lnk nav-item-lnk" title="Salud">

                Salud
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item droptab">

            <a href="//noticias.lainformacion.com/artes/" class="lnk droptab-link" title="Cultura">

                Cultura
                <!-- &#32; -->
                                   <span class="fa ico ico-caret-down"></span>
                
            </a>

            
            <div class="droplayer">
                <div class="inner">
                    <div class="scrollbox">
                        <div class="scrollpad">
                            <p class="inner-title">
                            <a class="lnk " href="//noticias.lainformacion.com/artes/" title="Cultura" >Cultura</a>
                            </p>
                            <ul class="inner-nav">

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/arte-cultura-y-espectaculos/cine/" title="Cine" >Cine</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/arte-cultura-y-espectaculos/musica/" title="Música" >Música</a>
                                    </li>

                                
                                    <li class="inner-nav-item">
                                        <a class="lnk " href="//noticias.lainformacion.com/estilo-de-vida-y-tiempo-libre/gastronomia-restaurantes-y-cocina/" title="Gastronomía" >Gastronomía</a>
                                    </li>

                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//noticias.lainformacion.com/motor/" class="lnk nav-item-lnk" title="Motor">

                Motor
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//noticias.lainformacion.com/gente/" class="lnk nav-item-lnk" title="Gente">

                Gente
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

        
        <li class="nav-item ">

            <a href="//noticias.lainformacion.com/television/" class="lnk nav-item-lnk" title="Televisión">

                Televisión
                <!-- &#32; -->
                
            </a>

            
        </li><!-- .nav-item -->

           </ul>
</nav>

    <div class="nav-aux">

        <div class="date">
        <span class="day">Viernes</span>, 20/01/2017 - <span class="time">20:09 h</span>
</div><!-- .date -->


        <ul class="menu">
    
        <li class="menu-item">
            <a class="lnk " href="http://videos.lainformacion.com" title="Vídeos" >Vídeos</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="http://fotogalerias.lainformacion.com" title="Fotogalerías" >Fotogalerías</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="http://fotos.lainformacion.com" title="Fotos" >Fotos</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="//blogs.lainformacion.com/" title="Blogs" >Blogs</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="http://www.lainformacion.com/ultimo/" title="Lo último" >Lo último</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="/lo-mas-visto//" title="Lo más" >Lo más</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="//tags.lainformacion.com/" title="Temas" >Temas</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="//www.mujer.es/" title="Mujer.es" >Mujer.es</a>
        </li>

    
        <li class="menu-item">
            <a class="lnk " href="//practicopedia.lainformacion.com/" title="Practicopedia" >Practicopedia</a>
        </li>

    </ul>

    </div>
</header>

            

        <div class="ad-h ad-982x90">
  <div class="ad-wrap">
    <div class="ad">
      
  <div id="mega1" class="bbt-adv-container" style="display:none;">
  </div><!-- #bbt-ad-slot-mega1 -->

    </div><!-- .ad -->
  </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    </div><!-- .page-wrap -->

    <main id="main">

        <div class="pg-gallery-async">

  <article class="md-gallery-async md ready" data-adlimit="5" data-adCount="2"
         data-adprovider="app.galleryAdProvider" data-tracking="app.galleryGATracking">

    <div class="swiper-container gallery-slides">
        <div class="swiper-wrapper">

                            <div class="swiper-slide text-slide" data-hash="gallery-start">
                    <h1 class="gallery-title">Las mejores imágenes del día en que Trump se convierte en presidente</h1>
                </div>
            
            
                <div class="swiper-slide" data-hash="slide1">

                    <img class="gallery-img"
                         data-src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992013332_120645411_1024x769.jpg"
                         alt="La mejores imágenes del día en que Trump se convierte en presidente" width="1024"
                         height="769">

                    <div class="slide-metadata">
                        <div class="metadata kicker"><p class="text">Las mejores imágenes del día en que Trump se convierte en presidente</p></div>
                        <div class="metadata title">La mejores imágenes del día en que Trump se convierte en presidente</div>
                        <div class="metadata text"><p></p></div>
                    </div><!-- .slide-metadata -->
                </div><!-- .swiper-slide -->

            
                <div class="swiper-slide" data-hash="slide2">

                    <img class="gallery-img"
                         data-src="http://imagenes.lainformacion.com/2017/01/20/mundo/Trump-momento-discurso-presidente-EEUU_992013776_120657859_1024x683.jpg"
                         alt="Trump durante un momento del discurso como presidente de EEUU" width="1024"
                         height="683">

                    <div class="slide-metadata">
                        <div class="metadata kicker"><p class="text">Las mejores imágenes del día en que Trump se convierte en presidente</p></div>
                        <div class="metadata title">Trump durante un momento del discurso como presidente de EEUU</div>
                        <div class="metadata text"><p></p></div>
                    </div><!-- .slide-metadata -->
                </div><!-- .swiper-slide -->

            
                <div class="swiper-slide" data-hash="slide3">

                    <img class="gallery-img"
                         data-src="http://imagenes.lainformacion.com/2017/01/20/mundo/Obama-subiendose-helicoptero-vacaciones-expresidente_992013716_120656179_1024x793.jpg"
                         alt="Obama subiéndose al helicóptero que le llevará de vacaciones unos días, ya como expresidente" width="1024"
                         height="793">

                    <div class="slide-metadata">
                        <div class="metadata kicker"><p class="text">Las mejores imágenes del día en que Trump se convierte en presidente</p></div>
                        <div class="metadata title">Obama subiéndose al helicóptero que le llevará de vacaciones unos días, ya como expresidente</div>
                        <div class="metadata text"><p></p></div>
                    </div><!-- .slide-metadata -->
                </div><!-- .swiper-slide -->

            
                <div class="swiper-slide" data-hash="slide4">

                    <img class="gallery-img"
                         data-src="http://imagenes.lainformacion.com/2017/01/20/mundo/Michelle-Obama-despide-helicoptero-Washington_992013899_120661303_1024x678.jpg"
                         alt="Michelle Obama se despide desde el helicóptero que la aleja de Washington" width="1024"
                         height="678">

                    <div class="slide-metadata">
                        <div class="metadata kicker"><p class="text">Las mejores imágenes del día en que Trump se convierte en presidente</p></div>
                        <div class="metadata title">Michelle Obama se despide desde el helicóptero que la aleja de Washington</div>
                        <div class="metadata text"><p></p></div>
                    </div><!-- .slide-metadata -->
                </div><!-- .swiper-slide -->

            
                <div class="swiper-slide" data-hash="slide5">

                    <img class="gallery-img"
                         data-src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992013263_120643478_1024x725.jpg"
                         alt="El 45 presidente de EEUU es aplaudido cada vez que hace una pausa en el discurso" width="1024"
                         height="725">

                    <div class="slide-metadata">
                        <div class="metadata kicker"><p class="text">Las mejores imágenes del día en que Trump se convierte en presidente</p></div>
                        <div class="metadata title">El 45 presidente de EEUU es aplaudido cada vez que hace una pausa en el discurso</div>
                        <div class="metadata text"><p></p></div>
                    </div><!-- .slide-metadata -->
                </div><!-- .swiper-slide -->

            
                <div class="swiper-slide" data-hash="slide6">

                    <img class="gallery-img"
                         data-src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992013292_120644290_1024x682.jpg"
                         alt="Trump jura su cargo como presidente de EEUU" width="1024"
                         height="682">

                    <div class="slide-metadata">
                        <div class="metadata kicker"><p class="text">Las mejores imágenes del día en que Trump se convierte en presidente</p></div>
                        <div class="metadata title">Trump jura su cargo como presidente de EEUU</div>
                        <div class="metadata text"><p></p></div>
                    </div><!-- .slide-metadata -->
                </div><!-- .swiper-slide -->

            
                <div class="swiper-slide" data-hash="slide7">

                    <img class="gallery-img"
                         data-src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992013230_120642559_1024x682.jpg"
                         alt="Trump jura el cargo sobre dos Biblias. Una se la regaló su abuela con ocho años" width="1024"
                         height="682">

                    <div class="slide-metadata">
                        <div class="metadata kicker"><p class="text">Las mejores imágenes del día en que Trump se convierte en presidente</p></div>
                        <div class="metadata title">Trump jura el cargo sobre dos Biblias. Una se la regaló su abuela con ocho años</div>
                        <div class="metadata text"><p></p></div>
                    </div><!-- .slide-metadata -->
                </div><!-- .swiper-slide -->

            
                <div class="swiper-slide" data-hash="slide8">

                    <img class="gallery-img"
                         data-src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992013219_120642246_1024x681.jpg"
                         alt="&quot;Yo Donald John Trump juro solemnemente que ejerceré con fidelidad el cargo de presidente de EEUU&quot;, dice" width="1024"
                         height="681">

                    <div class="slide-metadata">
                        <div class="metadata kicker"><p class="text">Las mejores imágenes del día en que Trump se convierte en presidente</p></div>
                        <div class="metadata title">&quot;Yo Donald John Trump juro solemnemente que ejerceré con fidelidad el cargo de presidente de EEUU&quot;, dice</div>
                        <div class="metadata text"><p></p></div>
                    </div><!-- .slide-metadata -->
                </div><!-- .swiper-slide -->

            
                <div class="swiper-slide" data-hash="slide9">

                    <img class="gallery-img"
                         data-src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992013194_120641546_1024x682.jpg"
                         alt="Miles de personas asisten a la toma de posesión de Trump" width="1024"
                         height="682">

                    <div class="slide-metadata">
                        <div class="metadata kicker"><p class="text">Las mejores imágenes del día en que Trump se convierte en presidente</p></div>
                        <div class="metadata title">Miles de personas asisten a la toma de posesión de Trump</div>
                        <div class="metadata text"><p></p></div>
                    </div><!-- .slide-metadata -->
                </div><!-- .swiper-slide -->

            
                <div class="swiper-slide" data-hash="slide10">

                    <img class="gallery-img"
                         data-src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992013183_120641237_1024x712.jpg"
                         alt="Ivanka no quita ojo a su padre, que besa a Ivana" width="1024"
                         height="712">

                    <div class="slide-metadata">
                        <div class="metadata kicker"><p class="text">Las mejores imágenes del día en que Trump se convierte en presidente</p></div>
                        <div class="metadata title">Ivanka no quita ojo a su padre, que besa a Ivana</div>
                        <div class="metadata text"><p></p></div>
                    </div><!-- .slide-metadata -->
                </div><!-- .swiper-slide -->

            
                <div class="swiper-slide" data-hash="slide11">

                    <img class="gallery-img"
                         data-src="http://imagenes.lainformacion.com/2017/01/20/mundo/Muestra-carino-Obama-mujer_992013656_120654498_1024x735.jpg"
                         alt="Muestra de cariño de Obama a su  mujer" width="1024"
                         height="735">

                    <div class="slide-metadata">
                        <div class="metadata kicker"><p class="text">Las mejores imágenes del día en que Trump se convierte en presidente</p></div>
                        <div class="metadata title">Muestra de cariño de Obama a su  mujer</div>
                        <div class="metadata text"><p></p></div>
                    </div><!-- .slide-metadata -->
                </div><!-- .swiper-slide -->

            
                <div class="swiper-slide" data-hash="slide12">

                    <img class="gallery-img"
                         data-src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992013156_120640480_1024x747.jpg"
                         alt="Trump da las gracias a los Obama por lo bien que se han portado los últimos días de presidencia" width="1024"
                         height="747">

                    <div class="slide-metadata">
                        <div class="metadata kicker"><p class="text">Las mejores imágenes del día en que Trump se convierte en presidente</p></div>
                        <div class="metadata title">Trump da las gracias a los Obama por lo bien que se han portado los últimos días de presidencia</div>
                        <div class="metadata text"><p></p></div>
                    </div><!-- .slide-metadata -->
                </div><!-- .swiper-slide -->

            
                <div class="swiper-slide" data-hash="slide13">

                    <img class="gallery-img"
                         data-src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992013148_120640256_1024x682.jpg"
                         alt="Trump es el 45 presidente de EEUU" width="1024"
                         height="682">

                    <div class="slide-metadata">
                        <div class="metadata kicker"><p class="text">Las mejores imágenes del día en que Trump se convierte en presidente</p></div>
                        <div class="metadata title">Trump es el 45 presidente de EEUU</div>
                        <div class="metadata text"><p></p></div>
                    </div><!-- .slide-metadata -->
                </div><!-- .swiper-slide -->

            
                <div class="swiper-slide" data-hash="slide14">

                    <img class="gallery-img"
                         data-src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992013134_120639863_1024x682.jpg"
                         alt="Trump es recibido entre aplausos el día que será presidente de EEUU" width="1024"
                         height="682">

                    <div class="slide-metadata">
                        <div class="metadata kicker"><p class="text">Las mejores imágenes del día en que Trump se convierte en presidente</p></div>
                        <div class="metadata title">Trump es recibido entre aplausos el día que será presidente de EEUU</div>
                        <div class="metadata text"><p></p></div>
                    </div><!-- .slide-metadata -->
                </div><!-- .swiper-slide -->

            
                <div class="swiper-slide" data-hash="slide15">

                    <img class="gallery-img"
                         data-src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992013121_120639499_1024x709.jpg"
                         alt="La mejores imágenes del día en que Trump se convierte en presidente" width="1024"
                         height="709">

                    <div class="slide-metadata">
                        <div class="metadata kicker"><p class="text">Las mejores imágenes del día en que Trump se convierte en presidente</p></div>
                        <div class="metadata title">La mejores imágenes del día en que Trump se convierte en presidente</div>
                        <div class="metadata text"><p></p></div>
                    </div><!-- .slide-metadata -->
                </div><!-- .swiper-slide -->

            
                <div class="swiper-slide" data-hash="slide16">

                    <img class="gallery-img"
                         data-src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992013097_120638827_1024x683.jpg"
                         alt="Puño en alto, Trump recuerda a Pablo Iglesias en su discurso" width="1024"
                         height="683">

                    <div class="slide-metadata">
                        <div class="metadata kicker"><p class="text">Las mejores imágenes del día en que Trump se convierte en presidente</p></div>
                        <div class="metadata title">Puño en alto, Trump recuerda a Pablo Iglesias en su discurso</div>
                        <div class="metadata text"><p></p></div>
                    </div><!-- .slide-metadata -->
                </div><!-- .swiper-slide -->

            
                <div class="swiper-slide" data-hash="slide17">

                    <img class="gallery-img"
                         data-src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992013085_120638491_1024x682.jpg"
                         alt="Obama saluda a los Clinton" width="1024"
                         height="682">

                    <div class="slide-metadata">
                        <div class="metadata kicker"><p class="text">Las mejores imágenes del día en que Trump se convierte en presidente</p></div>
                        <div class="metadata title">Obama saluda a los Clinton</div>
                        <div class="metadata text"><p></p></div>
                    </div><!-- .slide-metadata -->
                </div><!-- .swiper-slide -->

            
                <div class="swiper-slide" data-hash="slide18">

                    <img class="gallery-img"
                         data-src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992013061_120637819_1024x761.jpg"
                         alt="La lluvia amenazaba a los asistentes que ven como Trump llega para jurar su cargo" width="1024"
                         height="761">

                    <div class="slide-metadata">
                        <div class="metadata kicker"><p class="text">Las mejores imágenes del día en que Trump se convierte en presidente</p></div>
                        <div class="metadata title">La lluvia amenazaba a los asistentes que ven como Trump llega para jurar su cargo</div>
                        <div class="metadata text"><p></p></div>
                    </div><!-- .slide-metadata -->
                </div><!-- .swiper-slide -->

            
                <div class="swiper-slide" data-hash="slide19">

                    <img class="gallery-img"
                         data-src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992013081_120638379_1024x729.jpg"
                         alt="Michelle, un tanto seria durante todo el discurso de Trump como presidente" width="1024"
                         height="729">

                    <div class="slide-metadata">
                        <div class="metadata kicker"><p class="text">Las mejores imágenes del día en que Trump se convierte en presidente</p></div>
                        <div class="metadata title">Michelle, un tanto seria durante todo el discurso de Trump como presidente</div>
                        <div class="metadata text"><p></p></div>
                    </div><!-- .slide-metadata -->
                </div><!-- .swiper-slide -->

            
                <div class="swiper-slide" data-hash="slide20">

                    <img class="gallery-img"
                         data-src="http://imagenes.lainformacion.com/2017/01/20/mundo/Melania-ajusta-corbata-hijo-pequeno_992013647_120654247_940x1024.jpg"
                         alt="Melania ajusta la corbata a su hijo pequeño" width="940"
                         height="1024">

                    <div class="slide-metadata">
                        <div class="metadata kicker"><p class="text">Las mejores imágenes del día en que Trump se convierte en presidente</p></div>
                        <div class="metadata title">Melania ajusta la corbata a su hijo pequeño</div>
                        <div class="metadata text"><p></p></div>
                    </div><!-- .slide-metadata -->
                </div><!-- .swiper-slide -->

            
                <div class="swiper-slide" data-hash="slide21">

                    <img class="gallery-img"
                         data-src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992013044_120637343_1024x683.jpg"
                         alt="La mejores imágenes del día en que Trump se convierte en presidente" width="1024"
                         height="683">

                    <div class="slide-metadata">
                        <div class="metadata kicker"><p class="text">Las mejores imágenes del día en que Trump se convierte en presidente</p></div>
                        <div class="metadata title">La mejores imágenes del día en que Trump se convierte en presidente</div>
                        <div class="metadata text"><p></p></div>
                    </div><!-- .slide-metadata -->
                </div><!-- .swiper-slide -->

            
                <div class="swiper-slide" data-hash="slide22">

                    <img class="gallery-img"
                         data-src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992013029_120636924_773x1024.jpg"
                         alt="Hillary saluda efusivamente cuando la enfocan las cámaras" width="773"
                         height="1024">

                    <div class="slide-metadata">
                        <div class="metadata kicker"><p class="text">Las mejores imágenes del día en que Trump se convierte en presidente</p></div>
                        <div class="metadata title">Hillary saluda efusivamente cuando la enfocan las cámaras</div>
                        <div class="metadata text"><p></p></div>
                    </div><!-- .slide-metadata -->
                </div><!-- .swiper-slide -->

            
                <div class="swiper-slide" data-hash="slide23">

                    <img class="gallery-img"
                         data-src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992013002_120636166_1024x683.jpg"
                         alt="Bush llega a la jura de posesión de Trump" width="1024"
                         height="683">

                    <div class="slide-metadata">
                        <div class="metadata kicker"><p class="text">Las mejores imágenes del día en que Trump se convierte en presidente</p></div>
                        <div class="metadata title">Bush llega a la jura de posesión de Trump</div>
                        <div class="metadata text"><p></p></div>
                    </div><!-- .slide-metadata -->
                </div><!-- .swiper-slide -->

            
                <div class="swiper-slide" data-hash="slide24">

                    <img class="gallery-img"
                         data-src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992013024_120636782_1024x681.jpg"
                         alt="Ivanka y su marido, ¿los presidentes en la sombra?" width="1024"
                         height="681">

                    <div class="slide-metadata">
                        <div class="metadata kicker"><p class="text">Las mejores imágenes del día en que Trump se convierte en presidente</p></div>
                        <div class="metadata title">Ivanka y su marido, ¿los presidentes en la sombra?</div>
                        <div class="metadata text"><p></p></div>
                    </div><!-- .slide-metadata -->
                </div><!-- .swiper-slide -->

            
                <div class="swiper-slide" data-hash="slide25">

                    <img class="gallery-img"
                         data-src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992012929_120634121_1024x698.jpg"
                         alt="Langosta en el menú tras la jura de posesión de Trump" width="1024"
                         height="698">

                    <div class="slide-metadata">
                        <div class="metadata kicker"><p class="text">Las mejores imágenes del día en que Trump se convierte en presidente</p></div>
                        <div class="metadata title">Langosta en el menú tras la jura de posesión de Trump</div>
                        <div class="metadata text"><p></p></div>
                    </div><!-- .slide-metadata -->
                </div><!-- .swiper-slide -->

            
                <div class="swiper-slide" data-hash="slide26">

                    <img class="gallery-img"
                         data-src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992012911_120633607_1024x762.jpg"
                         alt="Los Obama esperan a los Trump en la Casa Blanca" width="1024"
                         height="762">

                    <div class="slide-metadata">
                        <div class="metadata kicker"><p class="text">Las mejores imágenes del día en que Trump se convierte en presidente</p></div>
                        <div class="metadata title">Los Obama esperan a los Trump en la Casa Blanca</div>
                        <div class="metadata text"><p></p></div>
                    </div><!-- .slide-metadata -->
                </div><!-- .swiper-slide -->

            
                <div class="swiper-slide" data-hash="slide27">

                    <img class="gallery-img"
                         data-src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992012874_120632581_1024x725.jpg"
                         alt="Obama y Michelle, anfitriones de la Casa Blanca en sus última horas allí" width="1024"
                         height="725">

                    <div class="slide-metadata">
                        <div class="metadata kicker"><p class="text">Las mejores imágenes del día en que Trump se convierte en presidente</p></div>
                        <div class="metadata title">Obama y Michelle, anfitriones de la Casa Blanca en sus última horas allí</div>
                        <div class="metadata text"><p></p></div>
                    </div><!-- .slide-metadata -->
                </div><!-- .swiper-slide -->

            
                <div class="swiper-slide" data-hash="slide28">

                    <img class="gallery-img"
                         data-src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992012867_120632385_1024x726.jpg"
                         alt="Obama y Trump se cambian las &#039;llaves&#039; de la Casa Blanca" width="1024"
                         height="726">

                    <div class="slide-metadata">
                        <div class="metadata kicker"><p class="text">Las mejores imágenes del día en que Trump se convierte en presidente</p></div>
                        <div class="metadata title">Obama y Trump se cambian las &#039;llaves&#039; de la Casa Blanca</div>
                        <div class="metadata text"><p></p></div>
                    </div><!-- .slide-metadata -->
                </div><!-- .swiper-slide -->

            
                <div class="swiper-slide" data-hash="slide29">

                    <img class="gallery-img"
                         data-src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992012885_120632890_878x1024.jpg"
                         alt="Una elegantísima Melania junto a Trump" width="878"
                         height="1024">

                    <div class="slide-metadata">
                        <div class="metadata kicker"><p class="text">Las mejores imágenes del día en que Trump se convierte en presidente</p></div>
                        <div class="metadata title">Una elegantísima Melania junto a Trump</div>
                        <div class="metadata text"><p></p></div>
                    </div><!-- .slide-metadata -->
                </div><!-- .swiper-slide -->

            
                <div class="swiper-slide" data-hash="slide30">

                    <img class="gallery-img"
                         data-src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992012862_120632245_1024x682.jpg"
                         alt="La mejores imágenes del día en que Trump se convierte en presidente" width="1024"
                         height="682">

                    <div class="slide-metadata">
                        <div class="metadata kicker"><p class="text">Las mejores imágenes del día en que Trump se convierte en presidente</p></div>
                        <div class="metadata title">La mejores imágenes del día en que Trump se convierte en presidente</div>
                        <div class="metadata text"><p></p></div>
                    </div><!-- .slide-metadata -->
                </div><!-- .swiper-slide -->

            
                <div class="swiper-slide" data-hash="slide31">

                    <img class="gallery-img"
                         data-src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992012850_120631895_1024x682.jpg"
                         alt="La mejores imágenes del día en que Trump se convierte en presidente" width="1024"
                         height="682">

                    <div class="slide-metadata">
                        <div class="metadata kicker"><p class="text">Las mejores imágenes del día en que Trump se convierte en presidente</p></div>
                        <div class="metadata title">La mejores imágenes del día en que Trump se convierte en presidente</div>
                        <div class="metadata text"><p></p></div>
                    </div><!-- .slide-metadata -->
                </div><!-- .swiper-slide -->

            
                <div class="swiper-slide" data-hash="slide32">

                    <img class="gallery-img"
                         data-src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992012817_120630985_1024x683.jpg"
                         alt="La mejores imágenes del día en que Trump se convierte en presidente" width="1024"
                         height="683">

                    <div class="slide-metadata">
                        <div class="metadata kicker"><p class="text">Las mejores imágenes del día en que Trump se convierte en presidente</p></div>
                        <div class="metadata title">La mejores imágenes del día en que Trump se convierte en presidente</div>
                        <div class="metadata text"><p></p></div>
                    </div><!-- .slide-metadata -->
                </div><!-- .swiper-slide -->

            
                <div class="swiper-slide" data-hash="slide33">

                    <img class="gallery-img"
                         data-src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992012797_120630424_1024x681.jpg"
                         alt="La mejores imágenes del día en que Trump se convierte en presidente" width="1024"
                         height="681">

                    <div class="slide-metadata">
                        <div class="metadata kicker"><p class="text">Las mejores imágenes del día en que Trump se convierte en presidente</p></div>
                        <div class="metadata title">La mejores imágenes del día en que Trump se convierte en presidente</div>
                        <div class="metadata text"><p></p></div>
                    </div><!-- .slide-metadata -->
                </div><!-- .swiper-slide -->

            
                <div class="swiper-slide" data-hash="slide34">

                    <img class="gallery-img"
                         data-src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992012786_120630115_1024x682.jpg"
                         alt="La mejores imágenes del día en que Trump se convierte en presidente" width="1024"
                         height="682">

                    <div class="slide-metadata">
                        <div class="metadata kicker"><p class="text">Las mejores imágenes del día en que Trump se convierte en presidente</p></div>
                        <div class="metadata title">La mejores imágenes del día en que Trump se convierte en presidente</div>
                        <div class="metadata text"><p></p></div>
                    </div><!-- .slide-metadata -->
                </div><!-- .swiper-slide -->

            
                <div class="swiper-slide" data-hash="slide35">

                    <img class="gallery-img"
                         data-src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992012773_120629750_1024x681.jpg"
                         alt="La mejores imágenes del día en que Trump se convierte en presidente" width="1024"
                         height="681">

                    <div class="slide-metadata">
                        <div class="metadata kicker"><p class="text">Las mejores imágenes del día en que Trump se convierte en presidente</p></div>
                        <div class="metadata title">La mejores imágenes del día en que Trump se convierte en presidente</div>
                        <div class="metadata text"><p></p></div>
                    </div><!-- .slide-metadata -->
                </div><!-- .swiper-slide -->

            
                <div class="swiper-slide" data-hash="slide36">

                    <img class="gallery-img"
                         data-src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992012751_120629132_1024x708.jpg"
                         alt="La mejores imágenes del día en que Trump se convierte en presidente" width="1024"
                         height="708">

                    <div class="slide-metadata">
                        <div class="metadata kicker"><p class="text">Las mejores imágenes del día en que Trump se convierte en presidente</p></div>
                        <div class="metadata title">La mejores imágenes del día en que Trump se convierte en presidente</div>
                        <div class="metadata text"><p></p></div>
                    </div><!-- .slide-metadata -->
                </div><!-- .swiper-slide -->

            
                <div class="swiper-slide" data-hash="slide37">

                    <img class="gallery-img"
                         data-src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992012748_120629048_1024x707.jpg"
                         alt="La mejores imágenes del día en que Trump se convierte en presidente" width="1024"
                         height="707">

                    <div class="slide-metadata">
                        <div class="metadata kicker"><p class="text">Las mejores imágenes del día en que Trump se convierte en presidente</p></div>
                        <div class="metadata title">La mejores imágenes del día en que Trump se convierte en presidente</div>
                        <div class="metadata text"><p></p></div>
                    </div><!-- .slide-metadata -->
                </div><!-- .swiper-slide -->

            
                <div class="swiper-slide" data-hash="slide38">

                    <img class="gallery-img"
                         data-src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992013198_120641658_1024x714.jpg"
                         alt="La mejores imágenes del día en que Trump se convierte en presidente" width="1024"
                         height="714">

                    <div class="slide-metadata">
                        <div class="metadata kicker"><p class="text">Las mejores imágenes del día en que Trump se convierte en presidente</p></div>
                        <div class="metadata title">La mejores imágenes del día en que Trump se convierte en presidente</div>
                        <div class="metadata text"><p></p></div>
                    </div><!-- .slide-metadata -->
                </div><!-- .swiper-slide -->

            
                <div class="swiper-slide" data-hash="slide39">

                    <img class="gallery-img"
                         data-src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992012758_120629328_1024x680.jpg"
                         alt="La mejores imágenes del día en que Trump se convierte en presidente" width="1024"
                         height="680">

                    <div class="slide-metadata">
                        <div class="metadata kicker"><p class="text">Las mejores imágenes del día en que Trump se convierte en presidente</p></div>
                        <div class="metadata title">La mejores imágenes del día en que Trump se convierte en presidente</div>
                        <div class="metadata text"><p></p></div>
                    </div><!-- .slide-metadata -->
                </div><!-- .swiper-slide -->

            
                <div class="swiper-slide" data-hash="slide40">

                    <img class="gallery-img"
                         data-src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992012735_120628684_1024x722.jpg"
                         alt="La mejores imágenes del día en que Trump se convierte en presidente" width="1024"
                         height="722">

                    <div class="slide-metadata">
                        <div class="metadata kicker"><p class="text">Las mejores imágenes del día en que Trump se convierte en presidente</p></div>
                        <div class="metadata title">La mejores imágenes del día en que Trump se convierte en presidente</div>
                        <div class="metadata text"><p></p></div>
                    </div><!-- .slide-metadata -->
                </div><!-- .swiper-slide -->

            
                <div class="swiper-slide" data-hash="slide41">

                    <img class="gallery-img"
                         data-src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992012718_120628208_1024x683.jpg"
                         alt="La mejores imágenes del día en que Trump se convierte en presidente" width="1024"
                         height="683">

                    <div class="slide-metadata">
                        <div class="metadata kicker"><p class="text">Las mejores imágenes del día en que Trump se convierte en presidente</p></div>
                        <div class="metadata title">La mejores imágenes del día en que Trump se convierte en presidente</div>
                        <div class="metadata text"><p></p></div>
                    </div><!-- .slide-metadata -->
                </div><!-- .swiper-slide -->

            
                <div class="swiper-slide" data-hash="slide42">

                    <img class="gallery-img"
                         data-src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992012715_120628124_1024x612.jpg"
                         alt="La mejores imágenes del día en que Trump se convierte en presidente" width="1024"
                         height="612">

                    <div class="slide-metadata">
                        <div class="metadata kicker"><p class="text">Las mejores imágenes del día en que Trump se convierte en presidente</p></div>
                        <div class="metadata title">La mejores imágenes del día en que Trump se convierte en presidente</div>
                        <div class="metadata text"><p></p></div>
                    </div><!-- .slide-metadata -->
                </div><!-- .swiper-slide -->

            
                <div class="swiper-slide" data-hash="slide43">

                    <img class="gallery-img"
                         data-src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992012780_120629947_1024x682.jpg"
                         alt="La mejores imágenes del día en que Trump se convierte en presidente" width="1024"
                         height="682">

                    <div class="slide-metadata">
                        <div class="metadata kicker"><p class="text">Las mejores imágenes del día en que Trump se convierte en presidente</p></div>
                        <div class="metadata title">La mejores imágenes del día en que Trump se convierte en presidente</div>
                        <div class="metadata text"><p></p></div>
                    </div><!-- .slide-metadata -->
                </div><!-- .swiper-slide -->

            
                <div class="swiper-slide" data-hash="slide44">

                    <img class="gallery-img"
                         data-src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992012714_120628096_1024x704.jpg"
                         alt="La mejores imágenes del día en que Trump se convierte en presidente" width="1024"
                         height="704">

                    <div class="slide-metadata">
                        <div class="metadata kicker"><p class="text">Las mejores imágenes del día en que Trump se convierte en presidente</p></div>
                        <div class="metadata title">La mejores imágenes del día en que Trump se convierte en presidente</div>
                        <div class="metadata text"><p></p></div>
                    </div><!-- .slide-metadata -->
                </div><!-- .swiper-slide -->

            
                <div class="swiper-slide" data-hash="slide45">

                    <img class="gallery-img"
                         data-src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992012719_120628236_1024x653.jpg"
                         alt="La mejores imágenes del día en que Trump se convierte en presidente" width="1024"
                         height="653">

                    <div class="slide-metadata">
                        <div class="metadata kicker"><p class="text">Las mejores imágenes del día en que Trump se convierte en presidente</p></div>
                        <div class="metadata title">La mejores imágenes del día en que Trump se convierte en presidente</div>
                        <div class="metadata text"><p></p></div>
                    </div><!-- .slide-metadata -->
                </div><!-- .swiper-slide -->

            
                <div class="swiper-slide" data-hash="slide46">

                    <img class="gallery-img"
                         data-src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992012717_120628180_1024x702.jpg"
                         alt="La mejores imágenes del día en que Trump se convierte en presidente" width="1024"
                         height="702">

                    <div class="slide-metadata">
                        <div class="metadata kicker"><p class="text">Las mejores imágenes del día en que Trump se convierte en presidente</p></div>
                        <div class="metadata title">La mejores imágenes del día en que Trump se convierte en presidente</div>
                        <div class="metadata text"><p></p></div>
                    </div><!-- .slide-metadata -->
                </div><!-- .swiper-slide -->

            
                <div class="swiper-slide" data-hash="slide47">

                    <img class="gallery-img"
                         data-src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992012716_120628152_1024x809.jpg"
                         alt="La mejores imágenes del día en que Trump se convierte en presidente" width="1024"
                         height="809">

                    <div class="slide-metadata">
                        <div class="metadata kicker"><p class="text">Las mejores imágenes del día en que Trump se convierte en presidente</p></div>
                        <div class="metadata title">La mejores imágenes del día en que Trump se convierte en presidente</div>
                        <div class="metadata text"><p></p></div>
                    </div><!-- .slide-metadata -->
                </div><!-- .swiper-slide -->

            
                <div class="swiper-slide" data-hash="slide48">

                    <img class="gallery-img"
                         data-src="http://imagenes.lainformacion.com/2017/01/20/mundo/helicoptero-espera-Obama-expresidente-EEUU_992013641_120654078_1024x682.jpg"
                         alt="El helicóptero espera a Obama, ya como expresidente de EEUU" width="1024"
                         height="682">

                    <div class="slide-metadata">
                        <div class="metadata kicker"><p class="text">Las mejores imágenes del día en que Trump se convierte en presidente</p></div>
                        <div class="metadata title">El helicóptero espera a Obama, ya como expresidente de EEUU</div>
                        <div class="metadata text"><p></p></div>
                    </div><!-- .slide-metadata -->
                </div><!-- .swiper-slide -->

            
            <div class="swiper-slide text-slide" data-hash="gallery-end">
                <div class="md gallery-related">
  <section class="related-list">
    <h2 class="title">Otras galerías destacadas</h2>
    <ul>
      	<li>
	  <figure class="image-holder" id="media-holder_654960071378">
	    <span class="obj-img">
	      <a href="http://fotogalerias.lainformacion.com/mundo/mejores-imagenes-Trump-convierte-presidente_3_992030792.html" title="Las mejores imágenes del día en que Trump se convierte en presidente" class="lnk ">
		<img src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992013332_120645423_150x150.jpg" width="150" height="150" alt="Las mejores imágenes del día en que Trump se convierte en presidente" >
		<span class="media-info gal ">Las mejores imágenes del día en que Trump se convierte en presidente</span><!-- .rel-media -->
	      </a>
	    </span><!-- .obj-image -->
	  </figure><!-- .image-holder -->

	  <a href="http://fotogalerias.lainformacion.com/mundo/mejores-imagenes-Trump-convierte-presidente_3_992030792.html" title="Las mejores imágenes del día en que Trump se convierte en presidente" class="lnk">
	    <p class="text">Las mejores imágenes del día en que Trump se convierte en presidente</p>
	  </a>

	</li>
      	<li>
	  <figure class="image-holder" id="media-holder_654960071378">
	    <span class="obj-img">
	      <a href="http://fotogalerias.lainformacion.com/mundo/Imagenes-despedida-Trump-Melania-Obama-Casa-Blanca_3_992030791.html" title="Imágenes de la despedida de Trump y Melania de Obama y Michelle en la Casa Blanca" class="lnk ">
		<img src="http://imagenes.lainformacion.com/2017/01/20/mundo/Trump-Melania-Obama-Michelle-Blanca_992012555_120623655_150x150.jpg" width="150" height="150" alt="Imágenes de la despedida de Trump y Melania de Obama y Michelle en la Casa Blanca" >
		<span class="media-info gal ">Imágenes de la despedida de Trump y Melania de Obama y Michelle en la Casa Blanca</span><!-- .rel-media -->
	      </a>
	    </span><!-- .obj-image -->
	  </figure><!-- .image-holder -->

	  <a href="http://fotogalerias.lainformacion.com/mundo/Imagenes-despedida-Trump-Melania-Obama-Casa-Blanca_3_992030791.html" title="Imágenes de la despedida de Trump y Melania de Obama y Michelle en la Casa Blanca" class="lnk">
	    <p class="text">Imágenes de la despedida de Trump y Melania de Obama y Michelle en la Casa Blanca</p>
	  </a>

	</li>
      	<li>
	  <figure class="image-holder" id="media-holder_654960071378">
	    <span class="obj-img">
	      <a href="http://fotogalerias.lainformacion.com/mundo/Donald-Melania-Trump-presidente-Unidos_3_992030790.html" title="Las últimas imágenes de Donald y Melania Trump antes de la jura como presidente de Estados Unidos" class="lnk ">
		<img src="http://imagenes.lainformacion.com/2017/01/20/mundo/Donald-Melania-Trump-presidente-Unidos_992011649_120598212_150x150.jpg" width="150" height="150" alt="Las últimas imágenes de Donald y Melania Trump antes de la jura como presidente de Estados Unidos" >
		<span class="media-info gal ">Las últimas imágenes de Donald y Melania Trump antes de la jura como presidente de Estados Unidos</span><!-- .rel-media -->
	      </a>
	    </span><!-- .obj-image -->
	  </figure><!-- .image-holder -->

	  <a href="http://fotogalerias.lainformacion.com/mundo/Donald-Melania-Trump-presidente-Unidos_3_992030790.html" title="Las últimas imágenes de Donald y Melania Trump antes de la jura como presidente de Estados Unidos" class="lnk">
	    <p class="text">Las últimas imágenes de Donald y Melania Trump antes de la jura como presidente de Estados Unidos</p>
	  </a>

	</li>
      	<li>
	  <figure class="image-holder" id="media-holder_654960071378">
	    <span class="obj-img">
	      <a href="http://fotogalerias.lainformacion.com/mundo/Camisetas-corbatas-merchandising-Trump-posesion_3_991730820.html" title="Camisetas , muñecos, corbatas, el merchandising de Trump para su toma de posesión" class="lnk ">
		<img src="http://imagenes.lainformacion.com/2017/01/19/mundo/Trump-negarse-llevarse-muneco-lider_991712986_120570162_150x150.jpg" width="150" height="150" alt="Camisetas , muñecos, corbatas, el merchandising de Trump para su toma de posesión" >
		<span class="media-info gal ">Camisetas , muñecos, corbatas, el merchandising de Trump para su toma de posesión</span><!-- .rel-media -->
	      </a>
	    </span><!-- .obj-image -->
	  </figure><!-- .image-holder -->

	  <a href="http://fotogalerias.lainformacion.com/mundo/Camisetas-corbatas-merchandising-Trump-posesion_3_991730820.html" title="Camisetas , muñecos, corbatas, el merchandising de Trump para su toma de posesión" class="lnk">
	    <p class="text">Camisetas , muñecos, corbatas, el merchandising de Trump para su toma de posesión</p>
	  </a>

	</li>
      	<li>
	  <figure class="image-holder" id="media-holder_654960071378">
	    <span class="obj-img">
	      <a href="http://fotogalerias.lainformacion.com/mundo/primeras-imagenes-rescate-sepultado-Itlia_3_991730819.html" title="Las primeras imágenes del rescate del hotel sepultado por la nieve en Italia" class="lnk ">
		<img src="http://imagenes.lainformacion.com/2017/01/19/mundo/primeras-imagenes-rescate-sepultado-Itlia_991712596_120559181_150x150.jpg" width="150" height="150" alt="Las primeras imágenes del rescate del hotel sepultado por la nieve en Italia" >
		<span class="media-info gal ">Las primeras imágenes del rescate del hotel sepultado por la nieve en Italia</span><!-- .rel-media -->
	      </a>
	    </span><!-- .obj-image -->
	  </figure><!-- .image-holder -->

	  <a href="http://fotogalerias.lainformacion.com/mundo/primeras-imagenes-rescate-sepultado-Itlia_3_991730819.html" title="Las primeras imágenes del rescate del hotel sepultado por la nieve en Italia" class="lnk">
	    <p class="text">Las primeras imágenes del rescate del hotel sepultado por la nieve en Italia</p>
	  </a>

	</li>
      	<li>
	  <figure class="image-holder" id="media-holder_654960071378">
	    <span class="obj-img">
	      <a href="http://fotogalerias.lainformacion.com/mundo/hotel-Rigopiano-Italia-sepultado-nieve_3_991730818.html" title="Así era el hotel Rigopiano, en Italia, antes de ser sepultado por la nieve" class="lnk ">
		<img src="http://imagenes.lainformacion.com/2017/01/19/mundo/hotel-Rigopiano-Italia-sepultado-nieve_991711907_120539858_150x150.png" width="150" height="150" alt="Así era el hotel Rigopiano, en Italia, antes de ser sepultado por la nieve" >
		<span class="media-info gal ">Así era el hotel Rigopiano, en Italia, antes de ser sepultado por la nieve</span><!-- .rel-media -->
	      </a>
	    </span><!-- .obj-image -->
	  </figure><!-- .image-holder -->

	  <a href="http://fotogalerias.lainformacion.com/mundo/hotel-Rigopiano-Italia-sepultado-nieve_3_991730818.html" title="Así era el hotel Rigopiano, en Italia, antes de ser sepultado por la nieve" class="lnk">
	    <p class="text">Así era el hotel Rigopiano, en Italia, antes de ser sepultado por la nieve</p>
	  </a>

	</li>
          </ul>
  </section><!-- .related-list -->
</div><!-- .md.md-gallery-related -->
            </div><!-- .swiper-slide -->

        </div><!-- .swiper-wrapper -->
    </div><!-- .swiper-container gallery-slides -->

    <div class="gallery-data">

        <div class="gallery-data-container">
            <div class="metadata-target kicker"></div>
            <div class="metadata-target headline"></div>
            <div class="metadata-target body"></div>
            <div class="metadata-target tagset"></div>
        </div><!-- .gallery-data-container -->

        <div class="md-sharebar-table md">
  <div class="bd">
    <a class="btn facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://fotogalerias.lainformacion.com/mundo/mejores-imagenes-Trump-convierte-presidente_3_992030792.html"  rel = "popup"data-pop-size = "width=450, height=250"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-facebook">
            </span>

</a>
    <a class="btn twitter" href="https://twitter.com/intent/tweet?original_referer=http://fotogalerias.lainformacion.com/mundo/mejores-imagenes-Trump-convierte-presidente_3_992030792.html&amp;tw_p=tweetbutton&amp;url=http://fotogalerias.lainformacion.com/mundo/mejores-imagenes-Trump-convierte-presidente_3_992030792.html&amp;text=Las mejores imágenes del día en que Trump se convierte en presidente&amp;via=la_informacion"  rel = "popup"data-pop-size = "width=450, height=300"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-twitter">
            </span>

</a>
    <a class="btn google-plus" href="https://plus.google.com/share?url=http://fotogalerias.lainformacion.com/mundo/mejores-imagenes-Trump-convierte-presidente_3_992030792.html"  rel = "popup"data-pop-size = "width=520, height=350"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-google-plus">
            </span>

</a>
    <a class="btn linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://fotogalerias.lainformacion.com/mundo/mejores-imagenes-Trump-convierte-presidente_3_992030792.html&amp;title=Las+mejores+im%C3%A1genes+del+d%C3%ADa+en+que+Trump+se+convierte+en+presidente"  rel = "popup"data-pop-size = "width=707, height=510"data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">



    <span class="fa ico ico-linkedin">
            </span>

</a>
  </div><!-- .bd -->
</div><!-- .md-sharebar-table -->

        <div id="galleryData_ad_" class="gallery-data-ads">

            <div class="ad-v ad-300x300">
  <div class="ad">

    
      <div id="roba1" class="bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-roba1 -->

    
  </div><!-- .ad -->
</div><!-- .ad-v -->

        </div><!-- .gallery-data-ads -->

    </div><!-- .gallery-data -->

    <div class="slides-button-next swiper-button-next"></div>
    <div class="slides-button-prev swiper-button-prev"></div>

    <div class="gallery-thumbs-container">
        <div class="swiper-container gallery-thumbs">

            <div class="swiper-wrapper">
                                    <div class="swiper-slide">
                        <a href="#" class="lnk">
                            <img src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992013332_120645413_70x70.jpg"
                                 alt="La mejores imágenes del día en que Trump se convierte en presidente" width="70" height="70"/>
                        </a><!-- .lnk -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <a href="#" class="lnk">
                            <img src="http://imagenes.lainformacion.com/2017/01/20/mundo/Trump-momento-discurso-presidente-EEUU_992013776_120657861_70x70.jpg"
                                 alt="Trump durante un momento del discurso como presidente de EEUU" width="70" height="70"/>
                        </a><!-- .lnk -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <a href="#" class="lnk">
                            <img src="http://imagenes.lainformacion.com/2017/01/20/mundo/Obama-subiendose-helicoptero-vacaciones-expresidente_992013716_120656181_70x70.jpg"
                                 alt="Obama subiéndose al helicóptero que le llevará de vacaciones unos días, ya como expresidente" width="70" height="70"/>
                        </a><!-- .lnk -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <a href="#" class="lnk">
                            <img src="http://imagenes.lainformacion.com/2017/01/20/mundo/Michelle-Obama-despide-helicoptero-Washington_992013899_120661305_70x70.jpg"
                                 alt="Michelle Obama se despide desde el helicóptero que la aleja de Washington" width="70" height="70"/>
                        </a><!-- .lnk -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <a href="#" class="lnk">
                            <img src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992013263_120643480_70x70.jpg"
                                 alt="El 45 presidente de EEUU es aplaudido cada vez que hace una pausa en el discurso" width="70" height="70"/>
                        </a><!-- .lnk -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <a href="#" class="lnk">
                            <img src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992013292_120644292_70x70.jpg"
                                 alt="Trump jura su cargo como presidente de EEUU" width="70" height="70"/>
                        </a><!-- .lnk -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <a href="#" class="lnk">
                            <img src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992013230_120642562_70x70.jpg"
                                 alt="Trump jura el cargo sobre dos Biblias. Una se la regaló su abuela con ocho años" width="70" height="70"/>
                        </a><!-- .lnk -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <a href="#" class="lnk">
                            <img src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992013219_120642248_70x70.jpg"
                                 alt="&quot;Yo Donald John Trump juro solemnemente que ejerceré con fidelidad el cargo de presidente de EEUU&quot;, dice" width="70" height="70"/>
                        </a><!-- .lnk -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <a href="#" class="lnk">
                            <img src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992013194_120641548_70x70.jpg"
                                 alt="Miles de personas asisten a la toma de posesión de Trump" width="70" height="70"/>
                        </a><!-- .lnk -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <a href="#" class="lnk">
                            <img src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992013183_120641239_70x70.jpg"
                                 alt="Ivanka no quita ojo a su padre, que besa a Ivana" width="70" height="70"/>
                        </a><!-- .lnk -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <a href="#" class="lnk">
                            <img src="http://imagenes.lainformacion.com/2017/01/20/mundo/Muestra-carino-Obama-mujer_992013656_120654500_70x70.jpg"
                                 alt="Muestra de cariño de Obama a su  mujer" width="70" height="70"/>
                        </a><!-- .lnk -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <a href="#" class="lnk">
                            <img src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992013156_120640482_70x70.jpg"
                                 alt="Trump da las gracias a los Obama por lo bien que se han portado los últimos días de presidencia" width="70" height="70"/>
                        </a><!-- .lnk -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <a href="#" class="lnk">
                            <img src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992013148_120640258_70x70.jpg"
                                 alt="Trump es el 45 presidente de EEUU" width="70" height="70"/>
                        </a><!-- .lnk -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <a href="#" class="lnk">
                            <img src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992013134_120639865_70x70.jpg"
                                 alt="Trump es recibido entre aplausos el día que será presidente de EEUU" width="70" height="70"/>
                        </a><!-- .lnk -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <a href="#" class="lnk">
                            <img src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992013121_120639501_70x70.jpg"
                                 alt="La mejores imágenes del día en que Trump se convierte en presidente" width="70" height="70"/>
                        </a><!-- .lnk -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <a href="#" class="lnk">
                            <img src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992013097_120638829_70x70.jpg"
                                 alt="Puño en alto, Trump recuerda a Pablo Iglesias en su discurso" width="70" height="70"/>
                        </a><!-- .lnk -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <a href="#" class="lnk">
                            <img src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992013085_120638493_70x70.jpg"
                                 alt="Obama saluda a los Clinton" width="70" height="70"/>
                        </a><!-- .lnk -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <a href="#" class="lnk">
                            <img src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992013061_120637821_70x70.jpg"
                                 alt="La lluvia amenazaba a los asistentes que ven como Trump llega para jurar su cargo" width="70" height="70"/>
                        </a><!-- .lnk -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <a href="#" class="lnk">
                            <img src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992013081_120638381_70x70.jpg"
                                 alt="Michelle, un tanto seria durante todo el discurso de Trump como presidente" width="70" height="70"/>
                        </a><!-- .lnk -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <a href="#" class="lnk">
                            <img src="http://imagenes.lainformacion.com/2017/01/20/mundo/Melania-ajusta-corbata-hijo-pequeno_992013647_120654248_70x70.jpg"
                                 alt="Melania ajusta la corbata a su hijo pequeño" width="70" height="70"/>
                        </a><!-- .lnk -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <a href="#" class="lnk">
                            <img src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992013044_120637345_70x70.jpg"
                                 alt="La mejores imágenes del día en que Trump se convierte en presidente" width="70" height="70"/>
                        </a><!-- .lnk -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <a href="#" class="lnk">
                            <img src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992013029_120636925_70x70.jpg"
                                 alt="Hillary saluda efusivamente cuando la enfocan las cámaras" width="70" height="70"/>
                        </a><!-- .lnk -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <a href="#" class="lnk">
                            <img src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992013002_120636168_70x70.jpg"
                                 alt="Bush llega a la jura de posesión de Trump" width="70" height="70"/>
                        </a><!-- .lnk -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <a href="#" class="lnk">
                            <img src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992013024_120636784_70x70.jpg"
                                 alt="Ivanka y su marido, ¿los presidentes en la sombra?" width="70" height="70"/>
                        </a><!-- .lnk -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <a href="#" class="lnk">
                            <img src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992012929_120634123_70x70.jpg"
                                 alt="Langosta en el menú tras la jura de posesión de Trump" width="70" height="70"/>
                        </a><!-- .lnk -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <a href="#" class="lnk">
                            <img src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992012911_120633611_70x70.jpg"
                                 alt="Los Obama esperan a los Trump en la Casa Blanca" width="70" height="70"/>
                        </a><!-- .lnk -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <a href="#" class="lnk">
                            <img src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992012874_120632583_70x70.jpg"
                                 alt="Obama y Michelle, anfitriones de la Casa Blanca en sus última horas allí" width="70" height="70"/>
                        </a><!-- .lnk -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <a href="#" class="lnk">
                            <img src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992012867_120632387_70x70.jpg"
                                 alt="Obama y Trump se cambian las &#039;llaves&#039; de la Casa Blanca" width="70" height="70"/>
                        </a><!-- .lnk -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <a href="#" class="lnk">
                            <img src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992012885_120632891_70x70.jpg"
                                 alt="Una elegantísima Melania junto a Trump" width="70" height="70"/>
                        </a><!-- .lnk -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <a href="#" class="lnk">
                            <img src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992012862_120632247_70x70.jpg"
                                 alt="La mejores imágenes del día en que Trump se convierte en presidente" width="70" height="70"/>
                        </a><!-- .lnk -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <a href="#" class="lnk">
                            <img src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992012850_120631899_70x70.jpg"
                                 alt="La mejores imágenes del día en que Trump se convierte en presidente" width="70" height="70"/>
                        </a><!-- .lnk -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <a href="#" class="lnk">
                            <img src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992012817_120630987_70x70.jpg"
                                 alt="La mejores imágenes del día en que Trump se convierte en presidente" width="70" height="70"/>
                        </a><!-- .lnk -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <a href="#" class="lnk">
                            <img src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992012797_120630426_70x70.jpg"
                                 alt="La mejores imágenes del día en que Trump se convierte en presidente" width="70" height="70"/>
                        </a><!-- .lnk -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <a href="#" class="lnk">
                            <img src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992012786_120630117_70x70.jpg"
                                 alt="La mejores imágenes del día en que Trump se convierte en presidente" width="70" height="70"/>
                        </a><!-- .lnk -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <a href="#" class="lnk">
                            <img src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992012773_120629752_70x70.jpg"
                                 alt="La mejores imágenes del día en que Trump se convierte en presidente" width="70" height="70"/>
                        </a><!-- .lnk -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <a href="#" class="lnk">
                            <img src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992012751_120629134_70x70.jpg"
                                 alt="La mejores imágenes del día en que Trump se convierte en presidente" width="70" height="70"/>
                        </a><!-- .lnk -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <a href="#" class="lnk">
                            <img src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992012748_120629050_70x70.jpg"
                                 alt="La mejores imágenes del día en que Trump se convierte en presidente" width="70" height="70"/>
                        </a><!-- .lnk -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <a href="#" class="lnk">
                            <img src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992013198_120641660_70x70.jpg"
                                 alt="La mejores imágenes del día en que Trump se convierte en presidente" width="70" height="70"/>
                        </a><!-- .lnk -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <a href="#" class="lnk">
                            <img src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992012758_120629330_70x70.jpg"
                                 alt="La mejores imágenes del día en que Trump se convierte en presidente" width="70" height="70"/>
                        </a><!-- .lnk -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <a href="#" class="lnk">
                            <img src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992012735_120628686_70x70.jpg"
                                 alt="La mejores imágenes del día en que Trump se convierte en presidente" width="70" height="70"/>
                        </a><!-- .lnk -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <a href="#" class="lnk">
                            <img src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992012718_120628210_70x70.jpg"
                                 alt="La mejores imágenes del día en que Trump se convierte en presidente" width="70" height="70"/>
                        </a><!-- .lnk -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <a href="#" class="lnk">
                            <img src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992012715_120628126_70x70.jpg"
                                 alt="La mejores imágenes del día en que Trump se convierte en presidente" width="70" height="70"/>
                        </a><!-- .lnk -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <a href="#" class="lnk">
                            <img src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992012780_120629949_70x70.jpg"
                                 alt="La mejores imágenes del día en que Trump se convierte en presidente" width="70" height="70"/>
                        </a><!-- .lnk -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <a href="#" class="lnk">
                            <img src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992012714_120628098_70x70.jpg"
                                 alt="La mejores imágenes del día en que Trump se convierte en presidente" width="70" height="70"/>
                        </a><!-- .lnk -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <a href="#" class="lnk">
                            <img src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992012719_120628238_70x70.jpg"
                                 alt="La mejores imágenes del día en que Trump se convierte en presidente" width="70" height="70"/>
                        </a><!-- .lnk -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <a href="#" class="lnk">
                            <img src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992012717_120628182_70x70.jpg"
                                 alt="La mejores imágenes del día en que Trump se convierte en presidente" width="70" height="70"/>
                        </a><!-- .lnk -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <a href="#" class="lnk">
                            <img src="http://imagenes.lainformacion.com/2017/01/20/mundo/mejores-imagenes-Trump-convierte-presidente_992012716_120628154_70x70.jpg"
                                 alt="La mejores imágenes del día en que Trump se convierte en presidente" width="70" height="70"/>
                        </a><!-- .lnk -->
                    </div><!-- .swiper-slide -->
                                    <div class="swiper-slide">
                        <a href="#" class="lnk">
                            <img src="http://imagenes.lainformacion.com/2017/01/20/mundo/helicoptero-espera-Obama-expresidente-EEUU_992013641_120654080_70x70.jpg"
                                 alt="El helicóptero espera a Obama, ya como expresidente de EEUU" width="70" height="70"/>
                        </a><!-- .lnk -->
                    </div><!-- .swiper-slide -->
                            </div><!-- .swiper-wrapper -->

        </div><!-- .swiper-container .gallery-thumbs -->
    </div><!-- .thumbs-container -->

    <!-- gallery preloader -->
    <div class="gallery-preload">
        <span class="swiper-lazy-preloader swiper-lazy-preloader-white"></span>
    </div><!-- .gallery-preload -->

</article><!-- .md-slideshow -->

<script type="application/tpl" id="ad-frame">
    <div class="ad-v ad-300x600">
  <div class="ad">

    
      <div id="roba4" class="bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-roba4 -->

    
  </div><!-- .ad -->
</div><!-- .ad-v -->
</script>

  <div class="limiter">
    <div class="gd">
      <div class="fb-comments" data-href="http://fotogalerias.lainformacion.com/mundo/mejores-imagenes-Trump-convierte-presidente_3_992030792.html" data-width="1051" data-numposts="10"></div>
    </div><!-- .gd -->
  </div><!-- .limiter -->

</div><!-- .pg-gallery-async -->


    </main><!-- #main.page-wrap -->

    <div class="page-wrap">

        <div class="gd">
            <div class="gdu u24">
                <div class="ad-h ad-980x90">

  <div class="ad-wrap">

    <div class="ad">

      
	<div id="mega2" class="bbt-adv-container" style="display:none;">
	</div><!-- #bbt-ad-slot-mega2 -->

      
    </div><!-- .ad -->

  </div><!-- .ad-wrap -->

</div><!-- .ad-v -->
            </div><!-- .gdu.u24 -->
        </div><!-- .gd -->

        <footer class="footer">
    <ul class="icons">

      <li class="nav-item home">
      <a href="/" class="lnk" title="Portada">Portada</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item news">
      <a href="http://www.lainformacion.com/ultimo/" class="lnk" title="Últimas noticias">Últimas noticias</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item videos">
      <a href="http://videos.lainformacion.com" class="lnk" title="Vídeos">Vídeos</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item photos">
      <a href="http://fotos.lainformacion.com" class="lnk" title="Fotos">Fotos</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item blogs">
      <a href="//blogs.lainformacion.com/" class="lnk" title="Blogs">Blogs</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item categories">
      <a href="//tags.lainformacion.com/infotags/" class="lnk" title="Categorías">Categorías</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item places">
      <a href="//tags.lainformacion.com/lugares/" class="lnk" title="Lugares">Lugares</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item characters">
      <a href="//tags.lainformacion.com/personajes/" class="lnk" title="Personajes">Personajes</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item companies">
      <a href="//tags.lainformacion.com/empresas/" class="lnk" title="Empresas">Empresas</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item organisations">
      <a href="//tags.lainformacion.com/organismos/" class="lnk" title="Organismos">Organismos</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item archive">
      <a href="//archivo.lainformacion.com/" class="lnk" title="Archivo">Archivo</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item topmost">
      <a href="/lo-mas-visto//" class="lnk" title="Lo más">Lo más</a>
    </li><!-- .nav-item .home -->
      <li class="nav-item rss">
      <a href="http://www.lainformacion.com/rss/list/" class="lnk" title="RSS">RSS</a>
    </li><!-- .nav-item .home -->
  
</ul>

    <nav class="footer-nav">
  <ul>
    <li class="nav-item title">
      <p>Secciones</p>
    </li>
          <li class="nav-item">
        <a class="lnk " href="//noticias.lainformacion.com/mundo/" title="Mundo" rel="blank" >Mundo</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//noticias.lainformacion.com/espana/" title="España" rel="blank" >España</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//noticias.lainformacion.com/economia/" title="Economía" rel="blank" >Economía</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//blogs.lainformacion.com" title="Opinión" rel="blank" >Opinión</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//noticias.lainformacion.com/deporte/" title="Deportes" rel="blank" >Deportes</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//noticias.lainformacion.com/tecnologia/" title="Tecnología" rel="blank" >Tecnología</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//noticias.lainformacion.com/ciencia/" title="Ciencia" rel="blank" >Ciencia</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//noticias.lainformacion.com/salud/" title="Salud" rel="blank" >Salud</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//noticias.lainformacion.com/artes/" title="Cultura" rel="blank" >Cultura</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//noticias.lainformacion.com/motor/" title="Motor" rel="blank" >Motor</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//noticias.lainformacion.com/gente/" title="Gente" rel="blank" >Gente</a>
      </li><!-- .nav-item -->
          <li class="nav-item">
        <a class="lnk " href="//noticias.lainformacion.com/television/" title="Televisión" rel="blank" >Televisión</a>
      </li><!-- .nav-item -->
      </ul>
</nav>

    <div class="footer-links">

    
    <div class="col">

        <h4 class="headline " >
            Servicios
    </h4>

        <ul>
                    </ul>

    </div><!-- .col -->

    
    <div class="col">

        <h4 class="headline " >
            Sobre nosotros
    </h4>

        <ul>
            
              <li class="footer-links-item">
				  Conócenos
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
		                  <a href="/tarifas-de-publicidad/"class="lnk" rel="_self">Publicidad</a>
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
				  Tlf: 91 766 81 17
		            </li><!-- .footer-links-item -->

                    </ul>

    </div><!-- .col -->

    
    <div class="col">

        <h4 class="headline " >
            Otras webs
    </h4>

        <ul>
            
              <li class="footer-links-item">
		                  <a href="http://233grados.lainformacion.com/"class="lnk" rel="_self">233grados.com</a>
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
		                  <a href="//practicopedia.lainformacion.com/"class="lnk" rel="_self">Practicopedia.com</a>
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
		                  <a href="//www.mujer.es"class="lnk" rel="_self">Mujer.es</a>
		            </li><!-- .footer-links-item -->

                    </ul>

    </div><!-- .col -->

    
    <div class="col">

        <h4 class="headline " >
            Aviso legal
    </h4>

        <ul>
            
              <li class="footer-links-item">
		                  <a href="http://www.lainformacion.com/condiciones-de-uso/"class="lnk" rel="_self">Condiciones de uso</a>
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
		                  <a href="http://www.lainformacion.com/politica-de-privacidad/"class="lnk" rel="_self">Política de privacidad</a>
		            </li><!-- .footer-links-item -->

            
              <li class="footer-links-item">
		                  <a href="http://www.lainformacion.com/politica-de-cookies-diximedia/"class="lnk" rel="_self">Política de cookies</a>
		            </li><!-- .footer-links-item -->

                    </ul>

    </div><!-- .col -->

    
</div>

    <div class="footer-extra">
    <div class="md-lite-search">
        <div class="md-lite-search">
  <form action="/buscador/" id="md-lite-search_887963430">
    <div class="fieldset">
          <label class="form-label hidden" for = search-id>
  <span class="text">Búsqueda</span>
</label>

<span class="form-text mini">

  <!-- Optional icon -->
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Busca en miles de textos, vídeos y fotos"
            
                            id="search-id"
            
            
            
            
            class="default"

                            tabindex="1"
            
    >

    <!-- Optional btn -->
    

</span>
      
<button
	class="form-button btn"
		type="submit"
	
	
	>

          <span class="fa left ico fa-search">
	      </span>
    
          <span class="text">buscar</span>
    
    
    
</button>

    </div><!-- .fieldset -->
  </form>
</div><!-- .md-lite-search -->
    </div><!-- .md-lite-search -->
</div><!-- .footer-search -->

    <div class="footer-bottom-links">

    <p class="share-links">
    <strong>Siguenos también en:</strong>
            <a class="lnk " href="https://www.facebook.com/lainformacion/" title="Visitar Facebook" rel="blank" >Facebook</a>
    
            <a class="lnk " href="https://twitter.com/la_informacion" title="Visitar Twitter" rel="blank" >Twitter</a>
    </p>

    <p class="copyright">Copyright © lainformacion.com. Todos los derechos reservados</p>

</div>
</footer>

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<script src="http://static1.lainformacion.com/static/BB3HTML/js/lainformacion.init.min.js?hash=f3fdee6ce80e2017334d349aa37336b8" type="text/javascript"></script>
<script type="text/javascript">
  var rand= "";
  while(rand.length < 9) {
     rand += "" + parseInt(Math.random(0) * 9);
  }

  var i = new Image(1, 1);
  i.src = "http://www.lainformacion.com/bbtstats/pixel.gif?category=30&entityId=8060" + "&rand=" + rand;
</script>

<noscript>
  <img width="1" height="1" src="http://www.lainformacion.com/bbtstats/pixel.gif?category=30&entityId=8060&rand=1443043803" />
</noscript>

<script type="text/javascript">
  var rand= "";
  while(rand.length < 9) {
     rand += "" + parseInt(Math.random(0) * 9);
  }

  var i = new Image(1, 1);
  i.src = "http://www.lainformacion.com/bbtstats/pixel.gif?category=1&entityId=LINPGL20170120_0005" + "&rand=" + rand;
</script>

<noscript>
  <img width="1" height="1" src="http://www.lainformacion.com/bbtstats/pixel.gif?category=1&entityId=LINPGL20170120_0005&rand=103651889" />
</noscript>
</body>
</html>